FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

problema con el arranque de un golf

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con el arranque de un golf

Mensaje  mirko el Mar Feb 25, 2014 11:45 pm

tengo un problema con mi golf 1.6 modelo 2005 cuando calienta le cuesta volver a arrancar si alguien sabe que podria ser acepto ayudas y opiniones desde ya muchas gracias

mirko

Mensajes : 1
Puntos : 1391
Reputación : 0
Fecha de inscripción : 25/02/2014

Volver arriba Ir abajo

Re: problema con el arranque de un golf

Mensaje  cclan el Vie Feb 28, 2014 1:40 am

puede ser el sensor de rpm o sensor de rotacion , esta al lado del soporte del medio.lo tenes que escanear para estar seguro.
http://www.hellux.com.ar/productos.php?tipo=12

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6934
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: problema con el arranque de un golf

Mensaje  Jordan707 el Vie Feb 28, 2014 8:07 pm

A mi me paso eso con el Samara Charlotte 1995 carburado, era la bobina, la cual cuando el auto se apagaba ya con temperatura y lo queroa volver a encender no habia caso, solo prendia arrancandolo en segunda

_________________
Jordan Muñoz
Lada Samara Charlotte 21080 1.5 1992

Lada 21074 1.6 1993
Viña del Mar, Chile

avatar
Jordan707

Mensajes : 131
Puntos : 2535
Reputación : 36
Fecha de inscripción : 15/08/2011
Edad : 25
Localización : Viña del Mar, Valparaiso

http://Alexander.707

Volver arriba Ir abajo

Le cuesta arrancar despues en caliente...

Mensaje  tavitos el Sáb Mar 01, 2014 10:48 am

Hola,

Creo que 977Dan, yo  y algún otro forero tuvimos problemas similares con los Samara Inyección.
No se si el Golf es inyección o no,  en mi caso cuando cambie el MAF la falla desapareció.
Igualmente tengo que esperar a que los indicadores se apaguen en el tablero, al momento de darle contacto, logrando el encendido correcto, si no lo hago puede que no responda.
Resumiendo, me tomo un respiro, espero que se apaguen los indicadores tal cual dicen los manuales del Samara y logró el encendido.
No se como es el caso del Golf y emito mi experiencia con mi Samara.

Tavitos.

tavitos
Admin
Admin

Mensajes : 355
Puntos : 3257
Reputación : 62
Fecha de inscripción : 16/05/2010
Edad : 49
Localización : Carapachay V.Lopez BS.AS Argentina

Volver arriba Ir abajo

Re: problema con el arranque de un golf

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.