FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

pierdo coriente

Ir abajo

pierdo coriente

Mensaje  dany2107 el Vie Mayo 27, 2011 11:20 pm

ola mi siguiente problema es cuando estoy en ralenti carga mi alternador normal se va colocando en verde pero al momento de que el motor hace como unos pequeños tirones en ralenti baja el voltaje ya casi en rojo y ahi no carga mas la bateria el alternador esta nuevo y carga bien ,la bateria la coompre hace 4 dias y ya esta descargada la he cargado ya dos veces y no se que mas hacer ,lo otro que hice fue
revisar los cables en la oscuridad pero no hay nada de chispas locas que se vean por ahi asi que no se que hacer ya he cambiado dos baterias y no se si sera el carburador o algun cable que este haciendo tierra pucha si me pueden dar una mano seria lo mejor ya que el lunes lo llevare al electrico en la mañana y lo dejare todo el dia alla saludos y gracias Crying or Very sad

dany2107

Mensajes : 40
Puntos : 2719
Reputación : 0
Fecha de inscripción : 18/03/2011

Volver arriba Ir abajo

Re: pierdo coriente

Mensaje  cclan el Sáb Mayo 28, 2011 12:36 am

Estoy con un problema parecido , tengo que consultar con el electricista tambien, el problema es la falta de masa, es decir las conexiones a chasis no tienen buena conduccion.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2342
Puntos : 7125
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: pierdo coriente

Mensaje  Mvaz el Sáb Mayo 28, 2011 3:04 pm

Revisa y mueve los cables gruesos que conectan el altenador y el motor de aranque con la batería para determinar si estan rotos, agrietados o flojos. Revisa los aprietes en los puntos de conexión de los elementos anteriores, ya que pareciera que tienes algún falso contacto y con ello pérdida de la corriente.

Si los cables son los originales trata de cambiarlos, ya que si estan rotos por dentro dificilmente puedes verlo.

Por si acaso revisa tambien la tensión de la correa y si se encuentra agrietada cámbiala si ya tienes varios años de tenerla.
avatar
Mvaz

Mensajes : 418
Puntos : 3554
Reputación : 73
Fecha de inscripción : 18/04/2010
Localización : El Salvador

Volver arriba Ir abajo

Re: pierdo coriente

Mensaje  arbarrazap el Sáb Mayo 28, 2011 4:50 pm

A mi me paso algo similar, cuando andaba en el 2104 que tengo, no me marcaba mas de 12v y cuando apagaba el motor bajaba a rojo, consultando me dijeron que era alternador que no cargaba y que habia que llevarlo al electrico, pero otra persona me dijo que cuando no marcaba pasado los 12v era por que los carbones del motor de arranque estaban gastados. Asi que sin saber como cambiar los carbones saque el motor y justamente era un carbon que ya no estaba y lo que hacia el contacto y a la vez descargaba la bateria era el resorte del carbon. Asi que compre una bateria y cambie el carbon y hasta el dia de hoy no me ha dado mas problemas el motor ni el alternador ya que marca voltaje y es el normal que debe tener. Saludos de Coquimbo, Chile.

arbarrazap

Mensajes : 5
Puntos : 2641
Reputación : 1
Fecha de inscripción : 10/04/2011
Edad : 35
Localización : chile

Volver arriba Ir abajo

Re: pierdo coriente

Mensaje  Mvaz el Sáb Mayo 28, 2011 8:40 pm

Tines toda la razón arbarrazap. dany2107 necesitaun voltimetro para comprobarlo
avatar
Mvaz

Mensajes : 418
Puntos : 3554
Reputación : 73
Fecha de inscripción : 18/04/2010
Localización : El Salvador

Volver arriba Ir abajo

Re: pierdo coriente

Mensaje  dany2107 el Sáb Mayo 28, 2011 9:38 pm

si hoy fui donde un electrico y me dijo que el alternador no estaba cargando entonces no se voy a llevarlo el lunes al electrico todo un dia lo tendre ahi y me quedare ahi para que salga bien por que he gastado bastante $$$$$ en el auto y no lo quiero vender pero se que todo saldra bien . Idea

dany2107

Mensajes : 40
Puntos : 2719
Reputación : 0
Fecha de inscripción : 18/03/2011

Volver arriba Ir abajo

Re: pierdo coriente

Mensaje  Mvaz el Dom Mayo 29, 2011 1:50 pm

Por lo general en los alternadores, los componentes que fallan son:

1- carbones desgastados
2- diodos dañados, o
3- regulador defectuoso o dañado.

No deberia ser costosa la reparación, salvo que no se encuentre el repuesto original y el electricista tenga que hacer un adapte. El costo es más bien por el desmontaje y montaje del alternador al auto.
avatar
Mvaz

Mensajes : 418
Puntos : 3554
Reputación : 73
Fecha de inscripción : 18/04/2010
Localización : El Salvador

Volver arriba Ir abajo

Re: pierdo coriente

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.