FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

Unirse al foro, es rápido y fácil

FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA
FORO LADA ARGENTINA CHILE URUGUAY
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

me quede sin luces con la energia del motor

Ir abajo

me quede sin luces con la energia del motor Empty me quede sin luces con la energia del motor

Mensaje  dany2107 Jue Mar 24, 2011 1:49 pm

ola ayer partió mi lada normalmente lo saque a la calle todo iba bien hasta que note las luces de carretera bajas ,llegue a una bomba para cargar la bencina apague el motor y luego no quería encender el motor daba vueltas pero nada
y la batería me marcaba en rojo y esta nueva la batería luego de apoco se perdió toda las luces de foco y micas
yo creo que puede ser el alternador o tienen otra opinión ustedes gracias Rolling Eyes

dany2107

Mensajes : 40
Puntos : 3696
Reputación : 0
Fecha de inscripción : 18/03/2011

Volver arriba Ir abajo

me quede sin luces con la energia del motor Empty Re: me quede sin luces con la energia del motor

Mensaje  cclan Jue Mar 24, 2011 3:24 pm

tenes un problema de carga de la bateria, hay que revisar si carga el alternador y el regulador de voltaje.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
cclan
cclan
Admin
Admin

Mensajes : 2347
Puntos : 8117
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

me quede sin luces con la energia del motor Empty gracias

Mensaje  dany2107 Jue Mar 24, 2011 6:40 pm

gracias vere eso y te respondo enseguida saludos amigo study

dany2107

Mensajes : 40
Puntos : 3696
Reputación : 0
Fecha de inscripción : 18/03/2011

Volver arriba Ir abajo

me quede sin luces con la energia del motor Empty Re: me quede sin luces con la energia del motor

Mensaje  Mvaz Jue Mar 24, 2011 7:07 pm

Opino igual que 977dan. Si puedes arranca el auto en bajada o con la ayuda de otra batería y una vez en marcha el motor, mide con un voltimetro el voltaje que tienes entre los bornes de la batería. Si te da por debajo de 13.40 volts, tienen que revisarte el alternador.
Mvaz
Mvaz

Mensajes : 418
Puntos : 4531
Reputación : 73
Fecha de inscripción : 18/04/2010
Localización : El Salvador

Volver arriba Ir abajo

me quede sin luces con la energia del motor Empty Re: me quede sin luces con la energia del motor

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.