FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

Unirse al foro, es rápido y fácil

FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA
FORO LADA ARGENTINA CHILE URUGUAY
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

problemas con las bujias (SOLUCIONADO)

Ir abajo

problemas con las bujias (SOLUCIONADO) Empty problemas con las bujias (SOLUCIONADO)

Mensaje  jonathan021187 Miér Dic 08, 2010 1:42 pm

hola mi nombre es jonathan soy de chile y tengo un 2104 con encendido electrónico y desde un tiempo he estado teniendo problemas con las bujías, me explico: no es que el motor las moje con aceite o tengan restos de hollín es que simplemente las echa a perder, con un multitester he hecho comparaciones con respecto a la resistencia entre el electrodo y el macho de este mismo y en una bujía nueva marca 5 ohm y en las que saco del motor marcan 15 ohm, eso quiere decir que en esta ultima hay demasiada resistencia al voltaje por ende el motor trabaja como a tres patas, no se que sera, si el distribuidor o la bobina u otra cosa, por favor si alguien sabe de cual es la falla , rogaría me la dijeran desde ya gracias
jonathan021187
jonathan021187

Mensajes : 42
Puntos : 3835
Reputación : 7
Fecha de inscripción : 31/10/2010
Edad : 33
Localización : cañete,región del biobio chile

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  PABLO 21099i Miér Dic 08, 2010 4:33 pm

cuando los cables de bujias estan malos se echan a perder las bujias o si no las bujias viene malas de fabrica
atte
lada samara
PABLO 21099i
PABLO 21099i
Admin
Admin

Mensajes : 432
Puntos : 4389
Reputación : 93
Fecha de inscripción : 24/10/2010
Edad : 38
Localización : concepcion chile

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  jonathan021187 Miér Dic 08, 2010 5:28 pm

lo raro es que he cambiado los cables y he comprado bujías de distintas marcas pero sigue pasando lo mismo, ya entre noviembre y lo que va de diciembre he comprado dos Kitts de bujías, he limpiado contactos eléctricos la tapa del distribuidor esta casi nueva, quizás sea el distribuidor no se
jonathan021187
jonathan021187

Mensajes : 42
Puntos : 3835
Reputación : 7
Fecha de inscripción : 31/10/2010
Edad : 33
Localización : cañete,región del biobio chile

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  cclan Miér Dic 08, 2010 5:49 pm

acercate a un taller electricista y comentales el problema, creo qu lo tienen que saber.saludos.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
cclan
cclan
Admin
Admin

Mensajes : 2347
Puntos : 8117
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  jonathan021187 Miér Dic 08, 2010 6:00 pm

lo que pasa que en mi ciudad da miedo llevar el bólido a un tallre, solamente hay dos talleres eléctricos y cual de los dos son mas confiables, a pasado en otros vehículos que en ves de arreglarlos los dejan peores, por eso no se que hacer, gracias de todos modos
jonathan021187
jonathan021187

Mensajes : 42
Puntos : 3835
Reputación : 7
Fecha de inscripción : 31/10/2010
Edad : 33
Localización : cañete,región del biobio chile

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  cclan Miér Dic 08, 2010 6:05 pm

yo te decia que pases a consultar a ver que te dicen, luego lo solucionas tu , puede ser la bobina y eso es facil de cambiar, no se con exactitud.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
cclan
cclan
Admin
Admin

Mensajes : 2347
Puntos : 8117
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  marcelo Miér Dic 08, 2010 6:14 pm

esta complicado el tema socio . mmmm te a echado a perder 2 juegos de bujias y le has cambiado los cables . te recomendaria revisar la tapa puede que este quebrada . o tal ves el rotor . pero bueno andate a la segura . saca el distrubuidor y revisa si tiene juego . Question si es asi tendras que mandarlo a reparar para que le cambien los bujes . o si no tendrias que comprar uno en una desarmaduria . esa yo creo que seria la operacion a realizar . tu sabes debes ir descartando situaciones de problema . por ese motivo puede que no te trabaje el motor parejo . yo tambien tube casi el mismo problema . pero cambie los cables . y se paso todo . bueno esos datitos te puedo dar amigo . prueba y si sige el problema manda tus comentarios . para ver si con los master de este foro te pueden proporcionar mas soluciones . saludos y que estes bien Very Happy
marcelo
marcelo
Admin
Admin

Mensajes : 494
Puntos : 4471
Reputación : 57
Fecha de inscripción : 23/07/2010
Edad : 44
Localización : santiago de chile

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  Kevlar Miér Dic 08, 2010 7:37 pm

Hola Jonathan...no se si pueda servirte este dato, en los libros de mecanica como el Arias Paz enseñan a hacer diagnostico del motor de acuerdo a como se ven las bujias usadas en el mismo.

En internet busca imagenes de "diagnostico bujias" y vas a encontrar un grafico con fotos de diferentes bujias y al costado te pone que problema lo causa.

Por experiencia te digo que los temas electricos pueden ser muy complicados, trata de encontar un electricista confiable en tu zona, a veces no podemos solucionar todo solos y necesitamos una mano experta.
Kevlar
Kevlar

Mensajes : 40
Puntos : 3811
Reputación : 10
Fecha de inscripción : 17/11/2010

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  Mvaz Miér Dic 08, 2010 8:31 pm

jonathan021187 escribió:lo raro es que he cambiado los cables y he comprado bujías de distintas marcas pero sigue pasando lo mismo, ya entre noviembre y lo que va de diciembre he comprado dos Kitts de bujías, he limpiado contactos eléctricos la tapa del distribuidor esta casi nueva, quizás sea el distribuidor no se

Que marca y modelo de bujias has colocado?, en principio, un 2104 no requiere de bujias especiales.

Podría ser que la bobina de encendido (ignition coil) este dañada o sea la incorrecta. Es la que viene de fabrica?, o ya ha sido sustituida?.

Cual es el estado de los contactos (platinos) en el distribuidor ?

Ya verificaste la resistencia de la bobina a temperatura ambiente. La bobina de origen tiene una resistencia en el primario entre 3.1 y 1.9 ohmios y la de secundario entre 6,600 y 5,400 ohmios.
Mvaz
Mvaz

Mensajes : 418
Puntos : 4531
Reputación : 73
Fecha de inscripción : 18/04/2010
Localización : El Salvador

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  jonathan021187 Miér Dic 08, 2010 10:43 pm

sabes puede ser la bobina porq probé esta y la lectura es la siguiente: en un multitester en la escala de 20 kohm, probé el secundario de la bobina conectando el ohmetro a la terminal positiva de la bobina y el otro cable a la terminal de alto voltaje y la lectura es 10.01 kohm. y al revés osea entre la terminal negativa de la bobina y la terminal de alto voltaje marca lo mismo y creo que la lectura debiera variar una de la otra, puede ser.lo otro no se que lectura debiera ser entre la terminal positiva y negativa de la bobina pues en esta marca 0,01 y debiera marcar cierta resistencia. mañana preguntare con multitester en mano por una bobina nueva, desde ya muchas gracias. aaahhh por lo de las marcas de las bujías he comprado ngk,denso,spark,etc. y con todas pasa lo mismo ademas el distribuidor es sin platinos es electrónico chaolin gracias nuevamente a todos
jonathan021187
jonathan021187

Mensajes : 42
Puntos : 3835
Reputación : 7
Fecha de inscripción : 31/10/2010
Edad : 33
Localización : cañete,región del biobio chile

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty problemas con las bujias (solucionado)

Mensaje  jonathan021187 Lun Dic 20, 2010 6:28 pm

aunque no lo crean la causa de la falla en las bujias era la caja reguladora, esta no cortaba la corriente que si no mal recuerdo tiene que hacerlo a los 13,7 v, esto influyo en que la bobina enviara un golpe de corriente por pulsaciones muy alto y deterioraba el electrodo de las bujias, para mas joderla tenia una bobina china de muy mala calidad. cuento corto me toco gastar platita no mas y compre: caja reguladora, bujias nuevas y una bobina de mediana calidad (japonesa).
ustedes se preguntaran como supe que era la caja reguladora: un día estaba tratando de ver que podía ser la falla y me llego la noche, le di arranque, encendí las luces de navegación y luego de un rato, hubo como un bajón de corriente, (un pestañon) que no duro mas de 2 segundos y después del pestañon me di cuenta que la aguja de carga del alternador empezaba a jugar, le moví el macho que sale de la caja reguladora ( F ) y estaba suelto (vuelvo a recalcar el macho, no la hembra que sale del cable), lo movía y aumentaba la carga del alternador lo soltaba y bajaba la carga del, lo demás era por deducción. raro pero cierto. me diran como no me di cuenta antes, es que bajaba la carga pero no tenia tanto sube y baja de corriente, lo bueno es que el problema se soluciono, gracias a quienes aportaron con su granito para la solucion, chaolin
jonathan021187
jonathan021187

Mensajes : 42
Puntos : 3835
Reputación : 7
Fecha de inscripción : 31/10/2010
Edad : 33
Localización : cañete,región del biobio chile

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  PABLO 21099i Lun Dic 20, 2010 8:07 pm

jonathan021187 escribió:aunque no lo crean la causa de la falla en las bujias era la caja reguladora, esta no cortaba la corriente que si no mal recuerdo tiene que hacerlo a los 13,7 v, esto influyo en que la bobina enviara un golpe de corriente por pulsaciones muy alto y deterioraba el electrodo de las bujias, para mas joderla tenia una bobina china de muy mala calidad. cuento corto me toco gastar platita no mas y compre: caja reguladora, bujias nuevas y una bobina de mediana calidad (japonesa).
ustedes se preguntaran como supe que era la caja reguladora: un día estaba tratando de ver que podía ser la falla y me llego la noche, le di arranque, encendí las luces de navegación y luego de un rato, hubo como un bajón de corriente, (un pestañon) que no duro mas de 2 segundos y después del pestañon me di cuenta que la aguja de carga del alternador empezaba a jugar, le moví el macho que sale de la caja reguladora ( F ) y estaba suelto (vuelvo a recalcar el macho, no la hembra que sale del cable), lo movía y aumentaba la carga del alternador lo soltaba y bajaba la carga del, lo demás era por deducción. raro pero cierto. me diran como no me di cuenta antes, es que bajaba la carga pero no tenia tanto sube y baja de corriente, lo bueno es que el problema se soluciono, gracias a quienes aportaron con su granito para la solucion, chaolin
buena bobina le compraste jonathan recuerda que los japoneses estan dentro de los buenos fabricantes de vehiculos
atte
ladasamara chile biobio
PABLO 21099i
PABLO 21099i
Admin
Admin

Mensajes : 432
Puntos : 4389
Reputación : 93
Fecha de inscripción : 24/10/2010
Edad : 38
Localización : concepcion chile

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  Mvaz Vie Dic 24, 2010 4:22 pm

Realmente te acompañó la suerte para saber cual era el origen de la falla, pues cuando estas ocurren de forma eventual, son dificiles de solucionar.

Un buen dato y conocimiento para cuando pase a otros propietarios de lada.

Saludo
Mvaz
Mvaz

Mensajes : 418
Puntos : 4531
Reputación : 73
Fecha de inscripción : 18/04/2010
Localización : El Salvador

Volver arriba Ir abajo

problemas con las bujias (SOLUCIONADO) Empty Re: problemas con las bujias (SOLUCIONADO)

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.