FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

Presentación desde Uruguay

Ver el tema anterior Ver el tema siguiente Ir abajo

Presentación desde Uruguay

Mensaje  Lucía el Miér Nov 19, 2014 8:49 pm

Hola compañeros del foro! Hace días que vengo leyendo temas antiguos de ustedes para informarme y saber un poco más sobre mi propio auto. Les cuento que soy una neófita en el tema autos y motores, pero en julio de este año hemos comprado nuestro primer autito y entonces he estado intentando aprender para lograr entender las nanas que le han ido apareciendo. El auto es un lada samara 1.3 sedan 3 puertas del 94. Un vaz 2108. Al momento que lo vimos (mi marido y yo) nos gustó, nos gustan los ladas, y lo sabíamos un auto bueno, así que fuimos y compramos nuestro samara de segunda mano. Pero como buenos inexpertos lo compramos de ojos cerrados, pues aunque revisaramos mucho no íbamos a entender nada. La cuestión es que a los 3 días rompió! No hace falta explicarles, fue una desilusión total, nuestro primer auto, para el cual sacamos un préstamo para comprarlo y va y se nos rompe! Entonces mecánico y piston roto. Nos dieron 2 opciones remendarlo o hacerle todo el motor, quisimos hacerle todo el motor, para que nos quedara bien de bien. La cuestión que nos habíamos quedado sin dinero al comprarlo, y bueno debiamos esperar a octubre a tener la opción de otro préstamo para arreglarlo. Así que de julio hasta principios de noviembre nuestro autito parado, el mecánico fue haciendo el motor de a poco, dadas nuestras posibilidades. Entonces llegó el día de entregarnos nuestro auto para ablandar motor, probarlo y demás. El motor quedo excelente! Pero como siempre hay un pero, 1 día o 2 después nos dimos cuenta que el carburador fallaba, se nos paraba, tartamudeaba, mucho olor a gasolina...decidimos arrancar el problema de raíz y cambiar el carburador por uno nuevo. A su vez se descubrió que la guía de nafta estaba partida (no se si se llama así) y la habían pegado con pegamento! No teníamos repuesto a la mano, pero se pudo improvisar. También se había trancado la toma con el acelerador, no destracanba y tratando de arreglar se terminó rompiendo. Así que ahora está sin toma. Pero bueno con el carburador nuevo volvió a quedar excelente! Se solucionaron todos los problemas que estaba dando. Al par de días, el agua comienza a hervir, y el motor no marca temperatura...peligro de volver a romper todo lo que habíamos hecho nuevo del motor. Vuelta a desesperarnos, comenzamos con nuestra inexperiencia a buscar un porque y una solución. Es así como con ustedes aprendí los componentes del sistema de refrigeración, la bomba de agua era nueva, el electro funcionaba, lo que si aprecié fue perdida del líquido refrigerante adentro del auto en las alfombras adelante, así que llevamos a limpiar el radiador y de paso nos anularon la calefacción por la pérdida...debo decir que con esto último no estoy muy contenta, pero bueno, se 'soluciono'. En fin, pasaron 2 o 3 días más y el auto hervía el agua y la botaba cuando íbamos llegando a algún lado.A está altura ya comprendíamos un poco más del auto, así que mi marido busco y busco que podía ser, termino siendo un el fusible del electro que se movió y no prendía, y tema solucionado. Pero el auto sigue sin marcar temperatura alta cuando vas manejando, así que por precaución estamos esperando que el mecanico nos coloque un reloj aparte. El mismo día más tarde después de solucionar lo del electro, salimos y por suerte bastante cerca, se revienta la maroma del embrague. A esta altura ya nos había entrado una frustración total y queríamos deshacernos del auto! Al otro día compramos la maroma vino un mecánico amigo a cambiarla, y que creen? la maroma vieja estaba atada con alambre! Los dueños anteriores unos dejados con el pobre auto. Ese mismo día cambiamos el filtro de nafta por consejo de este mecánico. El mismo día salimos a probarlo y prende la luz de la batería! No entendíamos que era. Vamos a casa de este compañero mecánico, y resulta que estaba haciendo chispa un cable,se soluciono y quedo bien. Igual resulta que tenemos problemas con el alterador porque está generando mucha carga 2v más de lo normal. Al día de hoy el auto anda bien, estamos esperando que el mecánico coloque el relojito para la temperatura, que cambie la maroma del acelerador, esperando que la casa de repuestos traiga la maroma de la toma, la guía de nafta, y viendo si logramos encontrar una ficha de distribuidor que este en buen estado ya que en la casa de repuestos dicen que no vienen. Nos falta cambiar los mangones del refrigerante, hacerle el tren delantero y llevarlo al electricista, que se ve que anduvieron de juguete con los cables, le anda todo, pero es una maraña de cables pegados con cinta impresionante. Espero quede andando bien y seguro, para poder visitar a los papas de mi marido a fin de año que viven a 500kms! Y que por favor no salten más nanas, o al menos que nos de para arreglarlas, queremos disfrutarlo tranquilos! Bueno me despido, está ha sido la presentación más detallada que les he podido dar. Gracias a este espacio, ya que gracias a muchas de las cosas que dicen en este foro nos han servido para aprender un poquito más de nuestro auto. Saludos a todos!
avatar
Lucía

Mensajes : 2
Puntos : 1052
Reputación : 0
Fecha de inscripción : 11/11/2014

Volver arriba Ir abajo

Re: Presentación desde Uruguay

Mensaje  germancorreoe el Miér Nov 19, 2014 11:09 pm

Hola lucía como te va, gracias por sumarte al foro y bienvenida. Te comento que es muy normal que al comprar un auto usado empiece a "explotar" por todos lados, a mi me pasó exactamente lo mismo con mi lada 2105; a las 2 cuadras se rompió una cosa, al otro día otra y así hasta que todo quedó cambiado y solucionado. Se debe muy probablemente a ex dueños muy dejados que no cuidan el auto; atar algo con alambre o sellarlo con pegamento no es reparar, es hacer un injerto. Pero una vez que soluciones todas estas cosas te va a quedar genial.
Con respecto a anular la calefacción, te comento que yo hice lo mismo, se evitan problemas y la calefacción es algo de lo que se puede prescindir perfectamente.
Si no te anda el indicador de temperatura original, con urgencia instalá uno auxiliar, no se puede andar sin marcador porque no te enterarías si el electro no enciende hasta que veas vapor saliendo por tu capot, y evidentemente ya va a ser tarde.
Cuando decís que el alternador carga 2v de mas, a que valor te referís? Lo normal es 14v y monedas, no pienses que tiene que marcar 12 porque sería poco; tiene que marcar 14 y pico.
Y por último, siguiendo con el tema temperatura, evitá por todos lo medios que el motor sufra calenturas, son muy dañinas!!
Saludos y cualquier duda no dudes en consultar, y si tenes una camara a mano subite unas fotos del samara!!
Germán

_________________
Ladita 2105. Lo amo!
avatar
germancorreoe
Admin
Admin

Mensajes : 185
Puntos : 2889
Reputación : 63
Fecha de inscripción : 17/08/2010

Volver arriba Ir abajo

Re: Presentación desde Uruguay

Mensaje  Lucía el Jue Nov 20, 2014 1:34 pm

Gracias Germán por la bienvenida y por el ánimo!! Hemos pasado días bastante desanimados y sin saber que hacer, pero de a poco parece que se va encaminado, ojalá terminemos pronto para disfrutarlo como debe de ser, sin subirnos al auto con miedo :-) No te se decir con seguridad cuanto de más está cargando, en cuanto vea al mecánico le pregunto y te cuento. Fue el el que nos dijo que estaba cargando de más. Incluso dijo que tal vez deberíamos cambiar la batería, pero todavía no tiene un año de uso, y menos si descontamos los meses que estuvo sin uso. Respecto a la aguja de la temperatura, mover se mueve, queda más o menos calculando a ojo a 70 grados, pero supongo que si el agua está hirviendo y la vuelca debería marcar más no? Por más tranquilidad si toca ponerle un auxiliar, voy a respirar más tranquila cuando se lo pongan sabiendo que no vamos a tirar toda la plata del motor. Tengo entendido que el mecánico le va a poner 2, uno de ellos para la temperatura del aceite también. Tengo foto, ya voy a descubrir como subirla ja es que estoy usando la versión móvil del foro y la verdad no he encontrado como subir, así que a seguir explorando el foro! Ya iré contando como nos va quedando. Cabe resaltar que también más adelante le hace falta dejarlo más coqueto, pareciera que le pegó el sol de un sólo lado y quedo descolorido. Pero por ahora sólo le pedimos que ande bien!
avatar
Lucía

Mensajes : 2
Puntos : 1052
Reputación : 0
Fecha de inscripción : 11/11/2014

Volver arriba Ir abajo

Re: Presentación desde Uruguay

Mensaje  germancorreoe el Jue Nov 20, 2014 11:06 pm

Hola Lucía, el problema de la batería puede ser justamente ese, el que hayan pasado varios meses sin uso, eso no es bueno para una batería incluso puede no servir mas si pasan muchos meses sin ningun tipo de uso o carga.
Si, cuando el agua hierve la aguja debe subir mas que donde se mantiene normalmente.
Indicador de temperatura de aceite no suele ser muy habitual, sinó mas bien el de presión de aceite. En caso de ser este, de todos modos los autos traen la luz roja que enciende en caso de falta de presión.
Si, la estetica es algo secundario, obviamente que es mucho mas satisfactorio circular con un auto impecable, pero lo principal es que ande bien!
Saludos!

_________________
Ladita 2105. Lo amo!
avatar
germancorreoe
Admin
Admin

Mensajes : 185
Puntos : 2889
Reputación : 63
Fecha de inscripción : 17/08/2010

Volver arriba Ir abajo

Re: Presentación desde Uruguay

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.