FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

Problema electrico

Ir abajo

Problema electrico

Mensaje  Enrique Emiliano el Sáb Nov 30, 2013 8:58 pm

Hola soy de Bahia Blanca y recurro a este Foro , tengo hace poco un Lada Niva 1,7. al encender el motor , arranca rapido, y falla, no esta redondo, al encender luces se mejora , ya medi la carga de alternador y me da 14Vs. si alguien tiene o tuvo este problema por favor hacermelo saber gracias mi nombre es Enrique...recien me registre...

Enrique Emiliano

Mensajes : 4
Puntos : 1609
Reputación : 0
Fecha de inscripción : 30/11/2013
Edad : 72
Localización : Bahia Blanca

Volver arriba Ir abajo

falla electrica ?

Mensaje  mbjuan291209 el Sáb Dic 21, 2013 11:33 pm

la falla se la hace en frio o en caliente?
es en marcha lenta?
medir la tencion de encendido
controlar cables del chicote de bateria

mbjuan291209

Mensajes : 5
Puntos : 1589
Reputación : 1
Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Problema electrico

Mensaje  Enrique Emiliano el Dom Dic 22, 2013 9:27 am

Gracias Mbjuan, por comunicarte . la falla la hace en marcha baja, pero al encender luces se tiende a normalizar, asi que lo uso siempre con luces , pero no es lo normal,la lectura de voltimetro me da 14,5.volts, le quite la correa al alternador igual hace el rateo, desconfio de el modulo que comanda al distribuidor , pero antes quisiera estar seguro...gracias y un saludo a la distancia .Enrique Emiliano.

Enrique Emiliano

Mensajes : 4
Puntos : 1609
Reputación : 0
Fecha de inscripción : 30/11/2013
Edad : 72
Localización : Bahia Blanca

Volver arriba Ir abajo

falla electrica

Mensaje  mbjuan291209 el Dom Dic 22, 2013 10:43 pm

esos modulos son muy facil de dañarse verifica que tenga una buena masa me a pasado de quemarse por falciar la masa cualquier cosa a la orden

mbjuan291209

Mensajes : 5
Puntos : 1589
Reputación : 1
Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Problema electrico.

Mensaje  Enrique Emiliano el Lun Dic 23, 2013 9:45 pm

Gracias , mbjuan, voy a verificar ese tema de la masa,  saludos....

Enrique Emiliano

Mensajes : 4
Puntos : 1609
Reputación : 0
Fecha de inscripción : 30/11/2013
Edad : 72
Localización : Bahia Blanca

Volver arriba Ir abajo

Re: Problema electrico

Mensaje  PABLO 21099i el Miér Dic 25, 2013 8:41 am

hola enrique el niva si es de 1700 es con inyeccion 
y si tu carga es de 14.5 podrias estar camino a una sobrecarga del alternador
y  la marcha inestable en raletin puede que sea algun activador del carburador si dices que es con distribuidor ya que no creo que sea monopunto

saludos

_________________
LSCHBB
lada samara charlotte 21099i 1997

lada samara 2108 1994
avatar
PABLO 21099i
Admin
Admin

Mensajes : 424
Puntos : 3340
Reputación : 92
Fecha de inscripción : 24/10/2010
Edad : 35
Localización : concepcion chile

Volver arriba Ir abajo

Problema electrico

Mensaje  Enrique Emiliano el Miér Dic 25, 2013 11:13 am

Gracias Pablo , este Niva es nafta y gas, es 1.7 sin inyeccion, yo saque la correa del alternador , por la sospecha de sobrecarga , pero anda igual,solamente mejora y no del todo cuando enciendo las luces , solo me resta comprobar el modulo que comanda al distribuidor para sacarme la duda,,,un abrazo, Enrique.

Enrique Emiliano

Mensajes : 4
Puntos : 1609
Reputación : 0
Fecha de inscripción : 30/11/2013
Edad : 72
Localización : Bahia Blanca

Volver arriba Ir abajo

Re: Problema electrico

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.