FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

problema con motor de partida

Ir abajo

problema con motor de partida

Mensaje  manuel_carrera el Lun Mayo 13, 2013 12:27 pm

consulta .. el motor de partida cuando doy contacto no da aranque altiro ase previamente un clip solamente ....

manuel_carrera

Mensajes : 1
Puntos : 1892
Reputación : -2
Fecha de inscripción : 13/05/2013

Volver arriba Ir abajo

Re: problema con motor de partida

Mensaje  Nacho2109i el Jue Mayo 16, 2013 2:17 pm

Hola, que tal, te recomiendo revises la metodologia del foro (el cual no
es un foro de servicio tecnico de la marca, sino mas social). Seria
util te presentaras en la seccion "Presentacion", tanto para hacer el
foro mas ameno, como para que a vos te sea mas util. Poner que auto
tenes, como lo conseguiste (estado y detalles del mismo) modelo, año,
particularidades que, llegado el caso, sirvan a la hora que alguien
pueda darte algun consejo.

Porque lo mismo vas a tener que hacer
en este caso, decir que año, modelo, particularidades, tenia o tiene tu
auto para llegar a lo que comentas. Y es mas grato brindar consejo a
alguien que no toca simplemente el timbre por comodidad. Porque para el
caso los Lada no son extraterrestres, cualquier mecanico puede
solucionar o aconsejar fallas asi.


Saludos y ojala lo tomes
como va al consejo, con buena onda, pero para evitar lo que muchas veces
pasa por aca.. que es una especie de demanda a los presentes de
soluciones magicas que, a priori, ninguno debe... y hay mucha gente que
se ha enojado porque viene con preguntas al azar y no obtiene respuestas
magicas instantaneas. Mejor evitarlo.
avatar
Nacho2109i
Admin
Admin

Mensajes : 174
Puntos : 3134
Reputación : 64
Fecha de inscripción : 21/11/2010
Localización : CABA Argentina

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.