FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

Problema con carburador

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con carburador

Mensaje  ftapialeiva el Mar Mayo 29, 2012 10:03 pm

Nose si esque el carburador estará malo o mal carburado pero cuando echo a andar el auto apreto el acelerador a fondo y el auto le cuesta acelerar y si presiono el acelerador despacio se apaga queria saver siesque alguien sabe , eso gracias
avatar
ftapialeiva

Mensajes : 7
Puntos : 2086
Reputación : 0
Fecha de inscripción : 13/04/2012

Volver arriba Ir abajo

Re: Problema con carburador

Mensaje  cclan el Mar Mayo 29, 2012 10:12 pm

yo diria que hay pronblemas de la admision o sea la mezcla aire- nafta, te combiene que lo mire alguno que sepa de carburadores, tambien el avance del encendido verificar.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6933
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: Problema con carburador

Mensaje  ftapialeiva el Mar Mayo 29, 2012 10:43 pm

dale voi a buscar alguien que lo sepa aser gracias
avatar
ftapialeiva

Mensajes : 7
Puntos : 2086
Reputación : 0
Fecha de inscripción : 13/04/2012

Volver arriba Ir abajo

puede ser

Mensaje  theman147 el Mar Mayo 29, 2012 10:44 pm

puede ser un problema de chicleres, a lo mejor con una buena limpieza no tendrás problemas, ya que io tuve un problema presido y tenia un basura en el carburador y como que se aogaba cuando estaba andando.

saludos

theman147

Mensajes : 12
Puntos : 2126
Reputación : 1
Fecha de inscripción : 13/03/2012
Edad : 25
Localización : temuco,chile

Volver arriba Ir abajo

Re: Problema con carburador

Mensaje  ftapialeiva el Mar Mayo 29, 2012 10:54 pm

dale si se tira a ahogar pero acelera bien con el CHUPETE medio pero anda muy acelerado asi que no me gusta andar asi , vere que hago garcias
avatar
ftapialeiva

Mensajes : 7
Puntos : 2086
Reputación : 0
Fecha de inscripción : 13/04/2012

Volver arriba Ir abajo

Re: Problema con carburador

Mensaje  Mvaz el Miér Mayo 30, 2012 11:26 am

Antes de meterle mano al carburador, recomiendo sacar las bujias y comprobar el estado de las mismas y como dice 977dan "verificar tambien el avance del encendido".

Si sigue igual, entonces proceder a una limpieza y ajuste del carburador.
avatar
Mvaz

Mensajes : 418
Puntos : 3363
Reputación : 73
Fecha de inscripción : 18/04/2010
Localización : El Salvador

Volver arriba Ir abajo

Re: Problema con carburador

Mensaje  marcelo el Miér Mayo 30, 2012 12:47 pm

hola si es que tienes que tirar el chupete y el motor se comporta bien . entonces falta enriquecer la mezcla . y carburar bien . saludos.
avatar
marcelo
Admin
Admin

Mensajes : 494
Puntos : 3303
Reputación : 57
Fecha de inscripción : 23/07/2010
Edad : 41
Localización : santiago de chile

Volver arriba Ir abajo

Re: Problema con carburador

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.