FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

me desarmaron el motor par montar el EMBRAGUE

Ver el tema anterior Ver el tema siguiente Ir abajo

me desarmaron el motor par montar el EMBRAGUE

Mensaje  christian caldera el Miér Abr 04, 2012 10:17 pm

al que pueda ayudarmeeeeeeeeee,, un Chapucero mecánico me saco el motor de mi lada 2104 año 92 ique para trabajar mejor y así montarle el embrague..... bueno resulta que el grandicsissisisisimo hijo de P..!"#$%&/°=)(/ ahora no puede venir a montarme el motor ni el embrague y lo peor es que quito la cámara al motor para que no pesara tanto... y me dejo ese cangrejoooo. bueno la pregunta es: quien me puede orientar para montar yo mismo el embrague porque, a mi lada NUNCA le habían cambiado el embrague....con 425387 km que tal...bueno yo se que la culpa es mía por dejar que ese loco me jodiera el carro...pero que más da.... se los agredeceria de pana...
avatar
christian caldera

Mensajes : 8
Puntos : 2035
Reputación : 3
Fecha de inscripción : 04/04/2012

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  cclan el Miér Abr 04, 2012 11:32 pm

Amigo pregunta en algun taller si te lo pueden hacer y a cuanto y llevaselo con una grua, te ahorraras problemas y te olvidaras de los que has tenido.Saludos.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  germancorreoe el Miér Abr 04, 2012 11:39 pm

Colocar el embrague es muy facil, pero montar el motor es otra cosa, es algo muy pesado para manipularlo de forma casera. Sin los instrumentos debidos hasta uno puede llegar a lastimarse. Mejor busca un taller.

_________________
Ladita 2105. Lo amo!
avatar
germancorreoe
Admin
Admin

Mensajes : 185
Puntos : 2912
Reputación : 63
Fecha de inscripción : 17/08/2010

Volver arriba Ir abajo

eso es lo de menos...

Mensaje  christian caldera el Jue Abr 05, 2012 1:47 pm

germancorreoe escribió:Colocar el embrague es muy facil, pero montar el motor es otra cosa, es algo muy pesado para manipularlo de forma casera. Sin los instrumentos debidos hasta uno puede llegar a lastimarse. Mejor busca un taller.
tengo panas que me van a ayudar a montarlo...lo que quiero saber es como va el collarín, o sea: si la palanca que lo empuja va antes o después ( me imagino que después, para que pueda empujarlo), y la posición en que va... así mismo como va el disco...con la parte que tiene en el centro más alta para el plato o para el volante....vergación que peo me dejo ese chapusero....

avatar
christian caldera

Mensajes : 8
Puntos : 2035
Reputación : 3
Fecha de inscripción : 04/04/2012

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  germancorreoe el Jue Abr 05, 2012 10:24 pm

La parte mas alta para el plato amigo, para el volante NO. El manguito que empuja el diafragma se arma en la caja de cambios. Si tenes ganas fijate aca en el foro se publicaron muchas veces despieces que te pueden ayudar!

_________________
Ladita 2105. Lo amo!
avatar
germancorreoe
Admin
Admin

Mensajes : 185
Puntos : 2912
Reputación : 63
Fecha de inscripción : 17/08/2010

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  cclan el Jue Abr 05, 2012 10:45 pm

Si necesitas informacion puedes ver el despiece de tu auto, esta en la seccion manuales

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

gracias

Mensaje  christian caldera el Vie Abr 06, 2012 11:10 pm

germancorreoe escribió:La parte mas alta para el plato amigo, para el volante NO. El manguito que empuja el diafragma se arma en la caja de cambios. Si tenes ganas fijate aca en el foro se publicaron muchas veces despieces que te pueden ayudar!

verga monte el motor , el plato disco y collarín.... en el carro cuadro todo bien....ahora armar el 3/4 de motor que vaina...=)(/&%$#"!!° espero lograrlo....ya vi el manual, y lo baje pero verga ando más enrredado que bailar con mi hermana nojoda... gracias por los tips mañana les cuento como va la cosa....
avatar
christian caldera

Mensajes : 8
Puntos : 2035
Reputación : 3
Fecha de inscripción : 04/04/2012

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  germancorreoe el Sáb Abr 07, 2012 10:20 pm

Que salga todo bien! Si es que tenes que armar la distribución fijate bien la sincronización del cigueñal con el arbol de levas, es algo obvio pero...

_________________
Ladita 2105. Lo amo!
avatar
germancorreoe
Admin
Admin

Mensajes : 185
Puntos : 2912
Reputación : 63
Fecha de inscripción : 17/08/2010

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  christian caldera el Dom Abr 08, 2012 10:52 am

germancorreoe escribió:Que salga todo bien! Si es que tenes que armar la distribución fijate bien la sincronización del cigueñal con el arbol de levas, es algo obvio pero...

gracias a dios el chapucero no me desarmo el distribuidor y no lo movió de su posición lo que hizo fue desarmar la cámara....para que el motor pesara menos y lo pudiera sacar... cada ve me acuerdo dela vaina me da una Arrreee/&%$#"!pero ni modo tengo que arrea el burro........jajajajaja gracias
avatar
christian caldera

Mensajes : 8
Puntos : 2035
Reputación : 3
Fecha de inscripción : 04/04/2012

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  christian caldera el Lun Abr 09, 2012 11:25 pm

germancorreoe escribió:Que salga todo bien! Si es que tenes que armar la distribución fijate bien la sincronización del cigueñal con el arbol de levas, es algo obvio pero...


ya monte todo.... cuadre los tiempos y prende el carro nada más de enseñarle la llave jajajajaja mañana graduare el embrague a ver que sucede...
avatar
christian caldera

Mensajes : 8
Puntos : 2035
Reputación : 3
Fecha de inscripción : 04/04/2012

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  cclan el Mar Abr 10, 2012 12:00 am

Se ve que le estas poniendo empeño, adelante y a terminarlo, saludos.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  christian caldera el Jue Abr 12, 2012 10:42 pm

bueno hermanos ya monte todo..lo ultimo fué el bombin del embrague...lo gradue..y fino fino... ( creo que eso era lo que estaba malo y el chapucero ese me desarmo el motor) PERO.ahora prendo el carro y al rato presenta una falla ... parece eléctrica..? parece carburador...? para que tengan una idea<: la prendo, la arranco y falla pero al recorrer unos metros toma su aceleración normal...todo el sistema eléctrico chequeado y fino... tiempo del motor fino...me inclino más por el carburador que esta un poco viejito y desatendido... que creen....
avatar
christian caldera

Mensajes : 8
Puntos : 2035
Reputación : 3
Fecha de inscripción : 04/04/2012

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  Mvaz el Vie Abr 13, 2012 11:12 am

christian caldera escribió:...... para que tengan una idea<: la prendo, la arranco y falla pero al recorrer unos metros toma su aceleración normal...

Cuando dices que lo "arrancas y falla" a que te refieres? se apaga, acelera demasiado, camina dando tirones, etc.

Cuando dices que "al recorrer unos metros toma su aceleración normal" significa que la falla ya no se vuelve a presentar salvo que lo lo apagues y lo vuelvas a encender?
avatar
Mvaz

Mensajes : 418
Puntos : 3305
Reputación : 73
Fecha de inscripción : 18/04/2010
Localización : El Salvador

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  christian caldera el Vie Abr 13, 2012 2:41 pm

Mvaz escribió:
christian caldera escribió:...... para que tengan una idea<: la prendo, la arranco y falla pero al recorrer unos metros toma su aceleración normal...

Cuando dices que lo "arrancas y falla" a que te refieres? se apaga, acelera demasiado, camina dando tirones, etc.

Cuando dices que "al recorrer unos metros toma su aceleración normal" significa que la falla ya no se vuelve a presentar salvo que lo lo apagues y lo vuelvas a encender?

cuando lo prendo y arranco falla..es decir empieza como a toser pero no se apaga y da tirones osea queda como temblando...y luego la falla desaparece cunado recorro unos metros da un tirón y se normaliza el carro, no falla más,cuando lo apago, al prenderlo sucede lo mismo....
avatar
christian caldera

Mensajes : 8
Puntos : 2035
Reputación : 3
Fecha de inscripción : 04/04/2012

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  germancorreoe el Lun Abr 16, 2012 8:20 am

Es el carburador, sin lugar a dudas. Habrá que revisar el sistema de baja que es el que actua cuando el motor esta en ralenti.

_________________
Ladita 2105. Lo amo!
avatar
germancorreoe
Admin
Admin

Mensajes : 185
Puntos : 2912
Reputación : 63
Fecha de inscripción : 17/08/2010

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  christian caldera el Mar Abr 17, 2012 10:55 am

germancorreoe escribió:Es el carburador, sin lugar a dudas. Habrá que revisar el sistema de baja que es el que actua cuando el motor esta en ralenti.


hermano después de revisar todo, la falla era por bujía... se las cambien todas y se resolvió el problema....de todas manera gracias por los concejos... ya mi lada salio de terapia y anda en el ruedo...
avatar
christian caldera

Mensajes : 8
Puntos : 2035
Reputación : 3
Fecha de inscripción : 04/04/2012

Volver arriba Ir abajo

Re: me desarmaron el motor par montar el EMBRAGUE

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.