FORO LADA ARGENTINA CHILE URUGUAY
BIENVENIDO AL FORO LADA



REGISTRATE Y PARTICIPA

Y la temperatura... Un dolor de hue...sos!!!!

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  tavitos el Lun Nov 28, 2011 11:58 pm

Hola Laderos!!!!

Le cuento mi aventura, se me canto hacer un viaje de aprox. 200 Km con mi tanqueta.
Antes de emprenderlo le cambie el filtro de aire (no lo tenian en el ultimo cambio de aceite), le agregue liquido de freno, le cambie la tripa del velocimetro y para no sufrir con la temperatura le cambie el refrigerante por uno como corresponde....
Ademas de tener amotiguadores traceros nuevos, burro nuevo, pata de caja nueva, diodos de alternador nuevos, sistema de llave de encendido nuevo, maf nuevo, radiador con 6 meses de vida y por supuesto me fije que las luces de externas funcionaran todas....
Todo por un gran encuentro familiar en Las Pipinas (mas conocido como Pipinas) Pcia de Buenos Aires Argentinas.
Hasta que agarramos la ruta todo muy bien, a partir de alli a aprox, 100 Km por hora alternando Gas con Nafta ,la temperatura emprezo a subir, a subir y decidi parar.
Resultado, motor caliente radiador frio.
Pense que era un tema de purgado por el cambio del refrigerante y pare varias veces para chequear que este todo bien, siempre con la temp. alta.
En destino al llegar al pueblo, y hacer 5 o 6 cuadras por el la temp. se parecio normalizar.
Lo deje enfriar y me encontre con el bidon vacio, complete la cantidad de refrigerante lo puse en marcha (sin moverlo) y la temperatura trabajo en los valores correctos arrancando y parando el electro como corresponde.
Volviendo, me ocurrio lo mismo que en el viaje de ida, llegando a la Plata el camino fue de arrancar y parar por mas trafico y la temperatura dentro de lo normal.

Conclusion en regimen de ruta a 100, a 90, a 80, a 70 a 60 el auto levanta temperatura...Parando y arrancando todo ok.

Gracias Samarin porque me llevaste, me trajiste y lograste que cumpliera el sueño de juntar a mi Viejita con mis Tías que hacian rato que no se veian.
Me gustaria que me sigas llevando y trayendo, pero temo que te rompas por las recalentadas o que se me exploten los hue.............
Espero consejos del Foro para lograr solucionar el problema.

Gracias

Tavitos

tavitos
Admin
Admin

Mensajes : 355
Puntos : 3198
Reputación : 62
Fecha de inscripción : 16/05/2010
Edad : 49
Localización : Carapachay V.Lopez BS.AS Argentina

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Miér Nov 30, 2011 5:11 pm

sabes q a mi me pasa algo similar al tuyo, (por no decir lo contrario) en ciudad arrancando y parando me calienta demasiado, y tengo el electro prendido por mucho tiempo, lo que hace principalemte que me descargue la bateria!!

y en ruta no se prende el electro para nada, trabaja normal, o sea, si se calienta el agua del motor se abre el termostato y deja pasar el agua que se enfrio del radiador, y asi sucesivamente.

pero en ciudad al no tener mucha circulacion si o si se prende el electro y me mata la bateria.

mi solucion, (todavia nop lo hice) es: comprar un radiador un poco mas grande y mas nuevo, y con el cambio del radiador cambiar tambien electro asi no me consume tanta bateria.

sera una solucion?

en cuanto a lo que comenta tavitos, la verdad me dejaste helado, no tengo ni una explicacion de porq puede ser, pero ya somos dos con problemas de temp, espero que podamos solucionarlo.

saludoss!!

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cclan el Miér Nov 30, 2011 7:36 pm

Amigos es un problema que a mi tambien me preocupa desde el primer dia que compre el samara, son casos distintos con y sin inyeccion pero pueden probar con el anti friccion molikote y uno o 2 grados le va a sacar ,a mi me esta dando resultado tengo esa diferencia con respecto a los valores sin el AF, tambien es bueno revisar el estado del liquido refrigerante si esta como colorado por el oxido conviene un cambio y el bulbo del electro hay que limpiarlo porque se le forma una capa de sarro que es aislante y atrasa uno o 2 grados.Saludos a todos .

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Jue Dic 01, 2011 10:19 am

sdaniel...q buen consejo, ese antifriccion de molykote se compre en lubricentros? se agrega al agua del radiador?

yo lo q voy a hacer es ponerle un electro mas nuevo asi no me consume tanta bateria y ademas compre para preparar el liquido refrigerante, no lo compre echo, de bardhall. sera bueno y ademas de esto va el antifriccion q vos recomendas?o como va ?¿

saludos y gracias!

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cclan el Jue Dic 01, 2011 11:00 am

hola, te comento el antifriccion va en el aceite del motor

se vende en lubricentros, podes consultar la pagina de molykote, otra cosa que podes hacer es verificar los grados del bulbo del electro yo tengo 87 - 92 si tenes 82 -92 el electro tarda mucho mas tiempo en apagarse, el liquido refrigerante casi todos son buenos los de marca, fijate que quede lleno sin aire, afloja la manguera de arriba y que purgue un poco y luego segui llenandolo, puede quedar aire.Saludos.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Jue Dic 01, 2011 11:37 am

barabro, eso del vulvo me parece q lo tengo echo bien, me faltaria revisar aire y lo del aceite, o sea, al tener menos friccion y por ende rozamiento de partes se reducira el calor?tan bueno es el producto ese?q buenoo!!!

q saldra mas o menos?

gracias daniel!

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cclan el Jue Dic 01, 2011 11:50 am

Con el AF estas bajando 1 o 2 grados , no es una solucion a problemas de temp causados por radiador tapado, termostato no abre bien, u otros problemas , solo te mejora cuando todo esta relativamente bien encaminado en el sist de refrigeracion, sale me parece 40 pesos, saludos.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Jue Dic 01, 2011 12:01 pm

no, lo mio esta en optimas condiciones, tengo motor echo hace 6 meses, completo completo, hasta el tornillo q menos te imagines cambie.

pero viste q te volves medio maniatico ya de la temperatura y yo voy mirando el reloj cada 1 cuadra minimo unas 5 veces seguro.jajjaja, ya se q es mucho, pero no quiero q se rompa mi lada.

ah, y la otra modif q hice fue cambiarle la polea a la bomba de agua, por una mas chica asi gira un poco mas de veces y hace circular mas el agua

saludos de nuevo!

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cclan el Jue Dic 01, 2011 11:52 pm

tavitos escribió:Hola Laderos!!!!

Le cuento mi aventura, se me canto hacer un viaje de aprox. 200 Km con mi tanqueta.
Antes de emprenderlo le cambie el filtro de aire (no lo tenian en el ultimo cambio de aceite), le agregue liquido de freno, le cambie la tripa del velocimetro y para no sufrir con la temperatura le cambie el refrigerante por uno como corresponde....
Ademas de tener amotiguadores traceros nuevos, burro nuevo, pata de caja nueva, diodos de alternador nuevos, sistema de llave de encendido nuevo, maf nuevo, radiador con 6 meses de vida y por supuesto me fije que las luces de externas funcionaran todas....
Todo por un gran encuentro familiar en Las Pipinas (mas conocido como Pipinas) Pcia de Buenos Aires Argentinas.
Hasta que agarramos la ruta todo muy bien, a partir de alli a aprox, 100 Km por hora alternando Gas con Nafta ,la temperatura emprezo a subir, a subir y decidi parar.
Resultado, motor caliente radiador frio.
Pense que era un tema de purgado por el cambio del refrigerante y pare varias veces para chequear que este todo bien, siempre con la temp. alta.
En destino al llegar al pueblo, y hacer 5 o 6 cuadras por el la temp. se parecio normalizar.
Lo deje enfriar y me encontre con el bidon vacio, complete la cantidad de refrigerante lo puse en marcha (sin moverlo) y la temperatura trabajo en los valores correctos arrancando y parando el electro como corresponde.
Volviendo, me ocurrio lo mismo que en el viaje de ida, llegando a la Plata el camino fue de arrancar y parar por mas trafico y la temperatura dentro de lo normal.

Conclusion en regimen de ruta a 100, a 90, a 80, a 70 a 60 el auto levanta temperatura...Parando y arrancando todo ok.

Gracias Samarin porque me llevaste, me trajiste y lograste que cumpliera el sueño de juntar a mi Viejita con mis Tías que hacian rato que no se veian.
Me gustaria que me sigas llevando y trayendo, pero temo que te rompas por las recalentadas o que se me exploten los hue.............
Espero consejos del Foro para lograr solucionar el problema.

Gracias

Tavitos

Mira se me ocurrio algo busca una tapa de deposito que sea de casi 0, osea que no mantenga presion , yo lo tengo asi, seguramente te calentaba por no tener la cantidad suficiente de liquido, te repito yo lo uso con una tapa sin presion, o sea una tapa que no mantiene presion, de la otra forma el circuito levanta mas presion y tira el agua cuando libera. PUEDE SER QUE SEA ESTO EL SECRETO.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Tapa sin presion...

Mensaje  tavitos el Vie Dic 02, 2011 12:05 am

Hola Laderos,

Es lo mismo tapa presion 0 que no ponerle tapa????
Mi auto en cuanto calienta un poco saca agua por el bidon, como el sistema deberia ser presurizado, me dicen que es normal que haga eso sin tapa.
Resumiendo, presion 0 presurizo igualmente el sistema.
Baraje esa opcion, de que al aumentar la presion pierda rfrigerante y posteriormente caliente, parece ser lo cierto, porque cuando se enfria baja notablemente el nivel de refrigerante.
Pero porque no lo hace cuando estoy aqui en ciudad???? No debería ser peor por lo trabado del transito....
Estoy caliente diria un Samara!!!!

Tavitos

tavitos
Admin
Admin

Mensajes : 355
Puntos : 3198
Reputación : 62
Fecha de inscripción : 16/05/2010
Edad : 49
Localización : Carapachay V.Lopez BS.AS Argentina

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Sáb Dic 03, 2011 9:32 am

Buenas para todosss....bueno, siguiendo los consegos de ustedes me pise un poco a ver si podia solucionar el problema de la temperatura,
como 1er medida compre el antifriccion que me recomendo dan, despues vacier y limpie bien todo el circuito de refrigerante, hize la mezcla con paraflu y agua tridestilada, y cambie el bulbo por el de 92-87 . si bien la temperatura se me va mas de lo normal (normal le digo a lo que yo estaba acostumbrado) que es por donde esta la imagen del termometro en el medidor de temperatura del tablero, ahi andaba casi siempre yo, pero tenia un bulbo de 88-79, muy bajo ahora que me di cuenta.

y como les muestro en la foto asi es como llega la temperatura cuando hace 20 seg empezo a andar el electro.

espero que me digan si la temperatura ahi esta bien?gracias!!




y esta es otra imagen de lo mismo pero la pongo por sino se ve.



y de yapa una de la maquina en cuestion!!jajaja



_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cclan el Sáb Dic 03, 2011 7:00 pm

Te comento por experiencia propia, tiene que tener aire casi seguro, afloja una manguera y que salga un poco de liquido , volve a apretar y rellena en frio el deposito, tiene que bajar un poco mas.Saludos.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Sáb Dic 03, 2011 8:33 pm

o sea... en esa temperatura donde me prende el electro esta un poquito alta no?

no quiero romper nada por eso pregunta antes todoo!!jajaja

alguien q tenga un 2105 q me ayudee!!
diganme si hay la temperatura esta bien, o sea, yo toy acostumbrado a que cuando pase la mitad ya sta caliente como en otros autos mas nuevos, pero como este medidor marca en rojo casi al final capaz q mide diferente.

gracias dan, siempre atento para responderme, me voy a fijar si tiene aire.

un abrazo, BUEN FINDE!!

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  PABLO 21099i el Sáb Dic 03, 2011 10:12 pm

que alguien me aclare porque los ladas sufren de temperatura en argentina

aca yo nunca he sufrido de problemas de temperatura

algo para aclarar si un auto llega a los 92 grados es normal
para saber si el radiador enfria es conectar un reloj en la descarga del radiador para ver si el agua de descarga esta refrigerando el motor

atte
lada samara chile biobio

lada samara charlotte
21099 i
1997
avatar
PABLO 21099i
Admin
Admin

Mensajes : 417
Puntos : 3144
Reputación : 89
Fecha de inscripción : 24/10/2010
Edad : 35
Localización : concepcion chile

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Dom Dic 04, 2011 12:13 pm

ah,. barabro,. ,porq me fije en el reloj de temperatura y me parecio mucho, por eso pregunte,

entonces ahi estaria bien la temperatura, por mas de que el reloj marque mal tengo el bulbo que me marca mejor la temperatura no?

y aca en argentina calientan la verdad no se porq, debe ser que hay mucha humedad o hace mas calor q en otros lados....

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cclan el Dom Dic 04, 2011 3:06 pm

Tenes que purgar porque ahi marca mas de 92 , el circuito esta con aire y por eso esta calentando, se arregla cuando este todo sin aire.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Dom Dic 04, 2011 4:30 pm

ok amigo daniel... me voy a fijar, tendria q abrir la abrazadera de la manguera que esta antes del bulbo no?

sino otra solucion es bajar el limite del bulbo, o sea en vez de poner uno 92-88 poner uno 90-85 algo asi digo, viene en esa escala?

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cclan el Dom Dic 04, 2011 4:35 pm

afloja la manguera superior, hacelo andar que pierda un poco asi se va el aire, saludos.

_________________
ex-Lada Samara 21083 1.5 i 2003  con aire acondicionado (ESTA EN RIO GRANDE TIERRA DEL FUEGO)


"De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia, lo que Buda llamó ‘el peor de los males en el mundo’. El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento y la unificación de los elementos heterogéneos de la humanidad. Ningún esfuerzo merece más la pena."

Nikola Tesla
avatar
cclan
Admin
Admin

Mensajes : 2341
Puntos : 6875
Reputación : 227
Fecha de inscripción : 16/09/2009
Localización : ARGENTINA

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Dom Dic 04, 2011 5:10 pm

ah listoo, bueno, voy a provechar q es domingo para hacerlo, despues te cuento como me fue.

y sino otra solucion seria cambiar el radidador, vos decis q se justifica?
o cambiar el electroventilador, por uno que tenga mas paletas??

igual qdate tranquilo que le saco el aire, pero para emejorar el sistema podre hacer lo que comente antes?

gracias!

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Le saque el termostato y veremos....

Mensaje  tavitos el Miér Dic 07, 2011 12:57 am

Hola Laderos,

Mañana tengo que hacer un viajesito de 150 km aprox, el tema de la temperatura siguio ocurriendo, en ciudad todo ok o dentro de lo normal en ruta sube y sube y sube....
Por eso le saque el termostato, lo purgue y despues les cuento que tal nos fue...
Por supuesto al mi Samarin y a mi.....
Espero que no sea un volver a tener delor de hue....sos!!!!!

Consulta si el molikote o lo que sea me lo tomo yo lograre no calentarme tanto!!!!
JE!!!!!
No jodamos con eso que es perjudicial a la salud!!!
Chicos no lo hagan en sus casas, todo lo expuesto aqui fue realizado por locos profesionales...

Bien LOCOS POR LADA!!!!!!

Un abrazo.

Tavitos.

tavitos
Admin
Admin

Mensajes : 355
Puntos : 3198
Reputación : 62
Fecha de inscripción : 16/05/2010
Edad : 49
Localización : Carapachay V.Lopez BS.AS Argentina

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Miér Dic 07, 2011 9:27 am

BUENO...!!mucha suerte con tu viaje!

como purgaste el sistema ??

ahh...no era para tomarselo uno al molykote?jaja
saludoss

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  marcelo el Miér Dic 07, 2011 12:58 pm

ah eso es bueno saber que desconectaste para la operacion de purga , ese dato estaria muy bueno para saber . saludos
avatar
marcelo
Admin
Admin

Mensajes : 494
Puntos : 3245
Reputación : 57
Fecha de inscripción : 23/07/2010
Edad : 41
Localización : santiago de chile

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Miér Dic 07, 2011 12:59 pm

me adhiero al pedido....por favor tavitos, contestar!!!jajaja

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Seguidores de mis calenturas!!!

Mensaje  tavitos el Jue Dic 08, 2011 12:01 am

Hola Laderos

A mis seguidores de calenturas respondo como corresponde que responda....

El problema sigue igual, con o sin termostato el auto andando a 100 Km/h por aprox. 30 minutos calienta hasta las nuves y si toco el radiador esta frio!!!!! Refrigerante hirviendo saliendo por la tapa del deposito (tapa de 1 bar de presion) y electro apagado.

Con respecto a la purga lo que hice y me dicen que se hace es despues de armar el sistema y verificar que no tenga perdidas, complete el bidon hasta que se lleno, lo deje sin tapa, lo puse en marcha, aprete las mangueras hasta que dejaron de salir al bidon burbujas y espere al momento que arranco el electro.
En ese momento el nivel de refrigrerante bajo considerablemente, complete el bidon y lo cerre.
Lo tuve en marcha detenido por alrededor de 30 minutos viendo si funcionaba todo bien y lo pare. A la mañana siguiente verifique que el nivel estuviera bien.


Si bien el vieje que fue de 114 km de ida, cuando calienta lo que hago es parar sin detenerlo y la temperatura se parece normalizar. Entonces decidi volver a la ruta y al momento que volvia a calentar lo dejaba ir en punto muerto y la temperatura algo bajaba por lo cual volvia a poner el cambio y seguir.
Con esa metodologia logre completar el viaje.

Ya no se que hacer, porque en ciudad frenando y arrancando todo bien, estuve casi 1 1/2 en la autopista Perito Moreno, arrancando y frenando por la cantidad de autos y no calento, cuando agarre velocidad a los 20 minutos aprox. comenzo el evento....

Sigo esperando la voz de la esperiencia que aclare mi camino!!!!.

Tavitos

PD, no se si lo aclare, pero que por lo menos le baje unos cuantos grados a mi Samarin...

tavitos
Admin
Admin

Mensajes : 355
Puntos : 3198
Reputación : 62
Fecha de inscripción : 16/05/2010
Edad : 49
Localización : Carapachay V.Lopez BS.AS Argentina

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  cri_adro el Jue Dic 08, 2011 12:25 am

la verdad es que me dejas sin nada que respondertee....

yo diria que verifiques la bomba de agua o algun conducto tapado del motor...pero la verdad es raroo, rarisiimooo....no se que recomendarte.

_________________
Lada Laika - 2105 - 1600cc - ´92 - rojo una pinturita!
avatar
cri_adro
MESA DIRECTIVA
MESA DIRECTIVA

Mensajes : 371
Puntos : 2972
Reputación : 28
Fecha de inscripción : 13/11/2010
Localización : hurlingham-villa tesei-arg

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  marcelo el Jue Dic 08, 2011 11:14 am

hola tavitos . gracias por contarnos como se procede al tema del sangrado . lo otro es raro ese sintoma de la calentura . que deberia ser al reves en tacos calentarse y en marcha se calienta ummmm . bomba de agua , la carburacion ummm puede ser . pero recordemos que una alimentacion muy rica en carburantes . nos deja esa sensacion de que si el motor aspira mas aire la combustion se aviva es como soplar el carbon cuando estamos preparando el asado . al ser eso las paredes de los cilindros se calientan demasiado . el grado del lubricante3 sera el apropiado . bueno esas son mis puntos de vista . que dicen .saludos a todos
avatar
marcelo
Admin
Admin

Mensajes : 494
Puntos : 3245
Reputación : 57
Fecha de inscripción : 23/07/2010
Edad : 41
Localización : santiago de chile

Volver arriba Ir abajo

Punto de la distribucion

Mensaje  cesarrey el Sáb Dic 17, 2011 7:25 am

Una sugerencia, verificaste la puesta a punto de la distribucion?

Saludos

Suerte

cesarrey

Mensajes : 37
Puntos : 2619
Reputación : 11
Fecha de inscripción : 23/10/2010
Localización : Buenos Aires

Volver arriba Ir abajo

Motor Inyeccion

Mensaje  tavitos el Lun Dic 19, 2011 11:06 pm

Hola Laderos,

El motor es inyeccion, me parece que no deberia estar mal el punto, pero no lo se si esta bien el concepto y existe la posbilidad de que este mal.
Un abrazo.

Tavitos

tavitos
Admin
Admin

Mensajes : 355
Puntos : 3198
Reputación : 62
Fecha de inscripción : 16/05/2010
Edad : 49
Localización : Carapachay V.Lopez BS.AS Argentina

Volver arriba Ir abajo

calentura

Mensaje  daniel3030 el Miér Dic 21, 2011 8:43 pm

tavitos escribió:Hola Laderos

A mis seguidores de calenturas respondo como corresponde que responda....

El problema sigue igual, con o sin termostato el auto andando a 100 Km/h por aprox. 30 minutos calienta hasta las nuves y si toco el radiador esta frio!!!!! Refrigerante hirviendo saliendo por la tapa del deposito (tapa de 1 bar de presion) y electro apagado.

Con respecto a la purga lo que hice y me dicen que se hace es despues de armar el sistema y verificar que no tenga perdidas, complete el bidon hasta que se lleno, lo deje sin tapa, lo puse en marcha, aprete las mangueras hasta que dejaron de salir al bidon burbujas y espere al momento que arranco el electro.
En ese momento el nivel de refrigrerante bajo considerablemente, complete el bidon y lo cerre.
Lo tuve en marcha detenido por alrededor de 30 minutos viendo si funcionaba todo bien y lo pare. A la mañana siguiente verifique que el nivel estuviera bien.


Si bien el vieje que fue de 114 km de ida, cuando calienta lo que hago es parar sin detenerlo y la temperatura se parece normalizar. Entonces decidi volver a la ruta y al momento que volvia a calentar lo dejaba ir en punto muerto y la temperatura algo bajaba por lo cual volvia a poner el cambio y seguir.
Con esa metodologia logre completar el viaje.

Ya no se que hacer, porque en ciudad frenando y arrancando todo bien, estuve casi 1 1/2 en la autopista Perito Moreno, arrancando y frenando por la cantidad de autos y no calento, cuando agarre velocidad a los 20 minutos aprox. comenzo el evento....

Sigo esperando la voz de la esperiencia que aclare mi camino!!!!.

Tavitos

PD, no se si lo aclare, pero que por lo menos le baje unos cuantos grados a mi Samarin...
claramente tu circuito de agua esta obturado, por eso el radiador esta frio y el motor caliente..revisaste el aceite???esta lechoso??

daniel3030

Mensajes : 5
Puntos : 2133
Reputación : 0
Fecha de inscripción : 20/12/2011

Volver arriba Ir abajo

La temperatura!!!!

Mensaje  tavitos el Lun Dic 26, 2011 11:38 pm

Hola Laderos,
Lamentablemente no tengo el refrigerante con aceite, ni el aceite con agua (lechoso) me encantaría que fuera de esta manera porque tendría algo que arreglar.
Si el sistema esta tapado, porque funciona bien cuando arranco y paro en ciudad , en un embotellamiento.
Todo un misterio!!!!

Tavitos

tavitos
Admin
Admin

Mensajes : 355
Puntos : 3198
Reputación : 62
Fecha de inscripción : 16/05/2010
Edad : 49
Localización : Carapachay V.Lopez BS.AS Argentina

Volver arriba Ir abajo

Re: Y la temperatura... Un dolor de hue...sos!!!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.